BraveNewCode release Piggy, a mobile web app

< back to articles

BraveNewCode release Piggy, a mobile web app

Image Frame with float right

Floating Right
Sed ut perspiciatis unde omnis iste natus error sit voluptatem accusantium doloremque laudantium, totam rem aperiam, eaque ipsa quae ab illo inventore veritatis et quasi architecto beatae vitae dicta sunt explicabo.
Nemo enim ipsam voluptatem quia voluptas sit aspernatur aut odit aut fugit, Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Nullam dignissim convallis est. Quisque aliquam. Donec faucibus. Nunc iaculis suscipit dui. Nam sit amet sem. Aliquam libero nisi, imperdiet at, tincidunt nec, gravida vehicula, nisl. Suspendisse quam sem, consequat at, commodo vitae, feugiat in, nunc.

 
Add a comment

Comments (6)

  1. admin, May 24, 2011
    For WordPress 3.2, due in the first half of 2011, we will be raising the minimum required PHP version to 5.2. Why 5.2? Because that's what the vast majority of WordPress users are using, and it offers substantial improvements. Reply
  2. Art Gold, May 24, 2011
    For WordPress 3.2, due in the first half of 2011, we will be raising the minimum required PHP version to 5.2 Reply
    • admin, May 24, 2011
      hanks mate, we'll consider this in the next update. Cheers! Reply
      • Art Gold, May 24, 2011
        Your welcome. Reply
      • admin, May 24, 2011
        Try putting this: script type="text/javascript"> jQuery(document).ready(function(){ $('.mainlinks li a').click(function() { $('.mainlinks li a').removeClass('selected'); $(this).addClass('selected'); }); }); after the php wp_head(); Reply
  3. admin, May 24, 2011
    Yes sure, it can be done. Reply

Add a comment

Top
(it will not be shared)